<!DOCTYPE html>
<html lang="fr">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.actualites.uqam.ca/sites/all/themes/uqam2015/css/image/favicon/favicon_uqam.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Francis Dupuis-Déri vient de publier La crise de la masculinité. Autopsie d&#039;un mythe tenace." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.actualites.uqam.ca/sites/default/files/c1_crisemascu_w.jpg" />
<link rel="canonical" href="https://www.actualites.uqam.ca/2018/la-masculinite-en-crise-un-mythe-recurrent" />
<link rel="shortlink" href="https://www.actualites.uqam.ca/node/11685" />
<meta property="og:site_name" content="Actualités UQAM" />
<meta property="og:url" content="http://actualites.uqam.ca/2018/la-masculinite-en-crise-un-mythe-recurrent" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La masculinité en crise: un mythe récurrent | UQAM" />
<meta property="og:description" content="Francis Dupuis-Déri vient de publier La crise de la masculinité. Autopsie d&#039;un mythe tenace." />
<meta property="og:image" content="https://www.actualites.uqam.ca/sites/default/files/c1_crisemascu_w.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@UQAM" />
<meta name="twitter:site:id" content="14389790" />
<meta name="twitter:title" content="La masculinité en crise: un mythe récurrent | UQAM" />
<meta name="twitter:description" content="Francis Dupuis-Déri vient de publier La crise de la masculinité. Autopsie d&#039;un mythe tenace." />
<meta name="twitter:image" content="https://www.actualites.uqam.ca/sites/default/files/styles/16x9/public/c1_crisemascu_w.jpg?itok=PPxUCUIp" />
<meta name="twitter:image0" content="https://www.actualites.uqam.ca/sites/default/files/c1_crisemascu_w.jpg" />
<meta http-equiv="X-UA-Compatible" content="IE=edge"><!-- Désactive le mode compatibilité d'internet explorer -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="robots" content="index, follow" />
    <meta name="keywords" content="UQAM, Service des communications" />
    <meta name="web_author" content="Service de l'audiovisuel de l'UQAM - Stéphanie Beauchamp & Django Doucet">
  <title>La masculinité en crise: un mythe récurrent | UQAM</title>
  <link rel="shortcut icon" type="image/x-icon" href="/sites/all/themes/uqam2015/css/image/favicon/favicon_uqam.ico" />
    <link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300italic,300,400italic,500italic,500,700,700italic,900,900italic">
    <style type="text/css" media="all">
@import url("https://www.actualites.uqam.ca/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?qrnvt6");
@import url("https://www.actualites.uqam.ca/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?qrnvt6");
@import url("https://www.actualites.uqam.ca/modules/system/system.base.css?qrnvt6");
@import url("https://www.actualites.uqam.ca/modules/system/system.menus.css?qrnvt6");
@import url("https://www.actualites.uqam.ca/modules/system/system.messages.css?qrnvt6");
@import url("https://www.actualites.uqam.ca/modules/system/system.theme.css?qrnvt6");
@import url("https://www.actualites.uqam.ca/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.accordion.min.css?qrnvt6");
@import url("https://www.actualites.uqam.ca/sites/all/themes/uqam2015/css/reset.css?qrnvt6");
</style>
<style type="text/css" media="screen">
@import url("https://www.actualites.uqam.ca/sites/all/libraries/shadowbox/shadowbox.css?qrnvt6");
</style>
<style type="text/css" media="print">
<!--/*--><![CDATA[/*><!--*/
#sb-container{position:relative;}#sb-overlay{display:none;}#sb-wrapper{position:relative;top:0;left:0;}#sb-loading{display:none;}

/*]]>*/-->
</style>
<style type="text/css" media="all">
@import url("https://www.actualites.uqam.ca/modules/aggregator/aggregator.css?qrnvt6");
@import url("https://www.actualites.uqam.ca/modules/comment/comment.css?qrnvt6");
@import url("https://www.actualites.uqam.ca/sites/all/modules/date/date_api/date.css?qrnvt6");
@import url("https://www.actualites.uqam.ca/sites/all/modules/date-time-field/css/smoothness/jquery-ui-1.8.14.custom.css?qrnvt6");
@import url("https://www.actualites.uqam.ca/modules/field/theme/field.css?qrnvt6");
@import url("https://www.actualites.uqam.ca/sites/all/modules/fitvids/fitvids.css?qrnvt6");
@import url("https://www.actualites.uqam.ca/modules/node/node.css?qrnvt6");
@import url("https://www.actualites.uqam.ca/modules/search/search.css?qrnvt6");
@import url("https://www.actualites.uqam.ca/modules/user/user.css?qrnvt6");
@import url("https://www.actualites.uqam.ca/sites/all/modules/views/css/views.css?qrnvt6");
@import url("https://www.actualites.uqam.ca/sites/all/modules/ckeditor/css/ckeditor.css?qrnvt6");
</style>
<style type="text/css" media="all">
@import url("https://www.actualites.uqam.ca/sites/all/modules/ctools/css/ctools.css?qrnvt6");
@import url("https://www.actualites.uqam.ca/sites/all/modules/field_slideshow/field_slideshow.css?qrnvt6");
@import url("https://www.actualites.uqam.ca/sites/all/modules/easy_social/css/easy_social.css?qrnvt6");
@import url("https://www.actualites.uqam.ca/sites/all/modules/easy_social_email/css/easy_social_email.css?qrnvt6");
</style>
<style type="text/css" media="all">
@import url("https://www.actualites.uqam.ca/sites/all/themes/uqam2015/css/bootstrap/bootstrap-3.2.0.min.css?qrnvt6");
@import url("https://www.actualites.uqam.ca/sites/all/themes/uqam2015/css/gabarit.css?qrnvt6");
@import url("https://www.actualites.uqam.ca/sites/all/themes/uqam2015/css/gabarit-queries.css?qrnvt6");
@import url("https://www.actualites.uqam.ca/sites/all/themes/uqam2015/css/template.css?qrnvt6");
@import url("https://www.actualites.uqam.ca/sites/all/themes/uqam2015/css/template-queries.css?qrnvt6");
@import url("https://www.actualites.uqam.ca/sites/all/themes/uqam2015/css/styles.css?qrnvt6");
</style>
<style type="text/css" media="print">
@import url("https://www.actualites.uqam.ca/sites/all/themes/uqam2015/css/print.css?qrnvt6");
</style>
    <!-- SCRIPT POUR IE8 ET IE9 -->
    <script>	
      document.createElement('canvas').getContext || document.write('<script src="/sites/all/themes/uqam2015/js/modernizr/modernizr.2.8.3.js"><\/script>');
    </script>
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.actualites.uqam.ca/misc/jquery-extend-3.4.0.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.actualites.uqam.ca/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.8.3"></script>
<script type="text/javascript" src="https://www.actualites.uqam.ca/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui || document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.actualites.uqam.ca/misc/drupal.js?qrnvt6"></script>
<script type="text/javascript" src="https://www.actualites.uqam.ca/sites/all/libraries/fitvids/jquery.fitvids.js?qrnvt6"></script>
<script type="text/javascript" src="https://www.actualites.uqam.ca/sites/all/libraries/shadowbox/shadowbox.js?v=3.0.3"></script>
<script type="text/javascript" src="https://www.actualites.uqam.ca/sites/all/modules/shadowbox/shadowbox_auto.js?v=3.0.3"></script>
<script type="text/javascript" src="https://www.actualites.uqam.ca/misc/ajax.js?v=7.78"></script>
<script type="text/javascript" src="https://www.actualites.uqam.ca/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://www.actualites.uqam.ca/sites/all/modules/jquery_ui_filter/jquery_ui_filter.js?qrnvt6"></script>
<script type="text/javascript" src="https://www.actualites.uqam.ca/sites/all/modules/admin_menu/admin_devel/admin_devel.js?qrnvt6"></script>
<script type="text/javascript" src="https://www.actualites.uqam.ca/sites/all/modules/fitvids/fitvids.js?qrnvt6"></script>
<script type="text/javascript" src="https://www.actualites.uqam.ca/sites/all/modules/jquery_ui_filter/accordion/jquery_ui_filter_accordion.js?qrnvt6"></script>
<script type="text/javascript" src="https://www.actualites.uqam.ca/sites/default/files/languages/fr_EFnQEZjHhkLzaFMv3SXZqKojvXzs-PtukG53TFp-_M8.js?qrnvt6"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//--><!]]>
</script>
<script type="text/javascript" src="https://www.actualites.uqam.ca/misc/progress.js?v=7.78"></script>
<script type="text/javascript" src="https://www.actualites.uqam.ca/sites/all/libraries/jquery.cycle/jquery.cycle.all.js?qrnvt6"></script>
<script type="text/javascript" src="https://www.actualites.uqam.ca/sites/all/libraries/jquery.imagesloaded/jquery.imagesloaded.min.js?qrnvt6"></script>
<script type="text/javascript" src="https://www.actualites.uqam.ca/sites/all/modules/field_slideshow/field_slideshow.js?qrnvt6"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//--><!]]>
</script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="//apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="https://www.actualites.uqam.ca/sites/all/themes/uqam2015/js/bootstrap/bootstrap-3.2.0.min.js?qrnvt6"></script>
<script type="text/javascript" src="https://www.actualites.uqam.ca/sites/all/themes/uqam2015/js/gabarit.js?qrnvt6"></script>
<script type="text/javascript" src="https://www.actualites.uqam.ca/sites/all/themes/uqam2015/js/truncate/jquery.truncate.js?qrnvt6"></script>
<script type="text/javascript" src="https://www.actualites.uqam.ca/sites/all/themes/uqam2015/js/jquery.touchSwipe.min.js?qrnvt6"></script>
<script type="text/javascript" src="https://www.actualites.uqam.ca/sites/all/themes/uqam2015/js/script.js?qrnvt6"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

          Shadowbox.path = "/sites/all/libraries/shadowbox/";
        
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"uqam2015","theme_token":"AjP949Ke1c5LDtQdd3yw6TZbtimezH9EJ4NwPgSYp4U","jquery_version":"1.8","js":{"0":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.8.3\/jquery.min.js":1,"1":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jqueryui\/1.10.2\/jquery-ui.min.js":1,"2":1,"misc\/drupal.js":1,"sites\/all\/libraries\/fitvids\/jquery.fitvids.js":1,"sites\/all\/libraries\/shadowbox\/shadowbox.js":1,"sites\/all\/modules\/shadowbox\/shadowbox_auto.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/jquery_ui_filter\/jquery_ui_filter.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"sites\/all\/modules\/fitvids\/fitvids.js":1,"sites\/all\/modules\/jquery_ui_filter\/accordion\/jquery_ui_filter_accordion.js":1,"public:\/\/languages\/fr_EFnQEZjHhkLzaFMv3SXZqKojvXzs-PtukG53TFp-_M8.js":1,"3":1,"misc\/progress.js":1,"sites\/all\/libraries\/jquery.cycle\/jquery.cycle.all.js":1,"sites\/all\/libraries\/jquery.imagesloaded\/jquery.imagesloaded.min.js":1,"sites\/all\/modules\/field_slideshow\/field_slideshow.js":1,"4":1,"\/\/platform.twitter.com\/widgets.js":1,"\/\/apis.google.com\/js\/plusone.js":1,"sites\/all\/themes\/uqam2015\/js\/bootstrap\/bootstrap-3.2.0.min.js":1,"sites\/all\/themes\/uqam2015\/js\/gabarit.js":1,"sites\/all\/themes\/uqam2015\/js\/truncate\/jquery.truncate.js":1,"sites\/all\/themes\/uqam2015\/js\/jquery.touchSwipe.min.js":1,"sites\/all\/themes\/uqam2015\/js\/script.js":1,"5":1},"css":{"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.accordion.css":1,"sites\/all\/themes\/uqam2015\/css\/reset.css":1,"sites\/all\/libraries\/shadowbox\/shadowbox.css":1,"0":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date-time-field\/css\/smoothness\/jquery-ui-1.8.14.custom.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/fitvids\/fitvids.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/field_slideshow\/field_slideshow.css":1,"sites\/all\/modules\/easy_social\/css\/easy_social.css":1,"sites\/all\/modules\/easy_social_email\/css\/easy_social_email.css":1,"sites\/all\/themes\/uqam2015\/css\/bootstrap\/bootstrap-3.2.0.min.css":1,"sites\/all\/themes\/uqam2015\/css\/gabarit.css":1,"sites\/all\/themes\/uqam2015\/css\/gabarit-queries.css":1,"sites\/all\/themes\/uqam2015\/css\/template.css":1,"sites\/all\/themes\/uqam2015\/css\/template-queries.css":1,"sites\/all\/themes\/uqam2015\/css\/styles.css":1,"sites\/all\/themes\/uqam2015\/css\/print.css":1}},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"jQueryUiFilter":{"disabled":0,"accordionHeaderTag":"h2","accordionOptions":{"active":0,"animated":"slide","autoHeight":"false","clearStyle":"true","collapsible":"false","event":"click","scrollTo":0,"history":"false"}},"shadowbox":{"animate":1,"animateFade":1,"animSequence":"wh","auto_enable_all_images":1,"auto_gallery":0,"autoplayMovies":true,"continuous":0,"counterLimit":"10","counterType":"default","displayCounter":1,"displayNav":1,"enableKeys":1,"fadeDuration":"0.35","handleOversize":"resize","handleUnsupported":"link","initialHeight":160,"initialWidth":320,"language":"fr","modal":false,"overlayColor":"#000","overlayOpacity":"0.85","resizeDuration":"0.35","showMovieControls":1,"slideshowDelay":"0","viewportPadding":20,"useSizzle":0},"fitvids":{"custom_domains":[],"selectors":[".embedded-video\r",".player"],"simplifymarkup":0},"field_slideshow":{"field-slideshow-1":{"fx":"fade","speed":"1000","timeout":"6000","pause":1,"start_on_hover":0,"carousel_visible":"3","carousel_scroll":"1","carousel_speed":"500","carousel_vertical":0,"carousel_circular":0,"carousel_follow":0,"carousel_skin":"","pager":"number","controls":{"#theme":"field_slideshow_controls","#slideshow_id":1,"#controls_pause":0}}}});
//--><!]]>
</script>

</head>
<body class="actualites html not-front not-logged-in no-sidebars page-node page-node- page-node-11685 node-type-nouvelle 2018 la-masculinite-en-crise-un-mythe-recurrent arriere-plan_pale  " >
<!-- VARIABLE UTILISER PAR GABARIT.JS POUR REMPLACER LE CONTENU -->
<div id="uqam_gabarit-variables" style="display: none;">
      <p class="var-adresseSite">https://www.actualites.uqam.ca/</p> <!-- string -->
      <p class="var-logoPrincipal">http://www.uqam.ca/|logo_uqam_couleur-blanc.svg|UQAM, Université du Québec à Montréal|38</p> <!-- string = (nome de l'image + alt) -->
      <p class="var-lienRapide">Page d'accueil de l'UQAM+http://www.uqam.ca/|Étudier à l'UQAM+http://www.etudier.uqam.ca/|Bibliothèques+http://www.bibliotheques.uqam.ca/|Carte du campus+http://carte.uqam.ca/|Bottin du personnel+http://www.repertoire.uqam.ca</p> <!-- string = (vide || séparer par des | et avec le lien séparer par un +) -->
      <h2 class="var-titreSite">Actualités UQAM</h2> <!-- string -->
      <p class="var-recherche">false</p> <!-- boolean -->
      <p class="var-rechercheTexte">Chercher sur le site</p> <!-- string -->
      <p class="var-rechercheOption"></p> <!-- string = (vide || séparer par des | avec l'option séparer par un +) -->
      <p class="var-courriel">actualites@uqam.ca</p> <!-- string -->
</div>

<div id="uqam_conteneur">     
    <header id="uqam_entete" style="opacity: 1;" >
        <div id="uqam_entete_interieur" style="height: 70px;">
          
          <!-- LOGO, LIENS RAPIDES ET SÉPARATION -->
          <section id="uqam_entete_logo" class="col-xs-3 col-md-3">
            <div class="uqam_entete_section-interieur v-millieu">
              <a id="uqam_lien-logo" href="http://www.uqam.ca/" title="UQAM, Université du Québec à Montréal"><img class="svg" src="/sites/all/themes/uqam2015/css/image/logo/logo_uqam_couleur-blanc.svg" alt="UQAM, Université du Québec à Montréal"></a>
            </div>

            <div class="uqam_entete_section-interieur v-millieu hidden-sm hidden-xs">
              <a id="uqam_lien-rapides" class="hidden-sm hidden-xs" href="#"><span class="uqam_arriere-plan"></span><img class="svg icon-plus" src="/sites/all/themes/uqam2015/css/image/icon/icon_plus_couleur-blanc.svg" alt="Ouvrir les liens rapides de l'UQAM" style="opacity: 1;"><img class="svg icon-moins" src="/sites/all/themes/uqam2015/css/image/icon/icon_moins_couleur-blanc.svg" alt="Fermer les liens rapides de l'UQAM" style="display: block; opacity: 0;"></a>

              <div id="uqam_conteneur_lien-rapides" style="margin-top: 15px; display: none; opacity: 0;">
                <ul></ul>
              </div>
            </div>
            
            <div class="uqam_entete_section-interieur v-bas hidden-sm hidden-xs">
              <hr class="hidden-sm hidden-xs">
            </div>
          </section>
          
          <!-- TITRE -->
          <section id="uqam_entete_titre" class="col-xs-6 col-md-6 hidden">
            <div class="uqam_entete_section-interieur v-millieu">
              <h2><a href="/">Actualités UQAM</a></h2>
            </div>
          </section>
          
          <!-- RECHERCHE -->
          <section id="uqam_entete_recherche" class="col-xs-3 col-md-3 hidden-sm hidden-xs droite">
            <div class="uqam_entete_section-interieur v-millieu">
              <form id="uqam_recherche-form" action="recherche?search_api_views_fulltext=">
                <a id="uqam_recherche-envoie" class="" href="#"><span class="uqam_arriere-plan"></span><img class="svg" src="/sites/all/themes/uqam2015/css/image/icon/icon_recherche_couleur-blanc.svg" alt="Faire la recherche"></a>
                <a id="uqam_recherche-choix" class="hidden-sm hidden-xs" href="#"><span class="uqam_arriere-plan"></span><img class="svg" src="/sites/all/themes/uqam2015/css/image/icon/icon_fleche-horizontal_couleur-blanc.svg" alt="Chercher à un autre endroit à l'UQAM"></a>
                <input id="uqam_recherche-champ" class="site hidden-sm hidden-xs" type="text" value="Chercher sur le site">
              </form>
              
              <div id="uqam_conteneur_recherche-choix" style="opacity: 0; display: none;">
                <ul><!--<li><a target="_blank" href="#"><span>Chercher dans ce site</span></a></li><li><a target="_blank" href="#"><span>Chercher dans uqam.ca</span></a></li><li><a target="_blank" href="#"><span>Chercher sur le web</span></a></li>--></ul>
              </div>
            </div>
          </section>
          
          <!-- ENTÊTE MOBILE -->
          <section id="uqam_entete_mobile-navigation" class="col-xs-9 visible-xs visible-sm droite">
            <div class="uqam_entete_section-interieur v-bas" role="navigation">
              <a id="uqam_lien-mobile-recherche" href="#"><img class="svg" src="/sites/all/themes/uqam2015/css/image/icon/icon_recherche_couleur-blanc.svg" alt="Ouvrir la recherche"><span></span></a>
              <hr style="height: 76px;">
              <!--<a id="uqam_lien-mobile-langue" href="#"><img class="svg" src="/sites/all/themes/uqam2015/2014/css/image/icon/icon_langue_couleur-blanc.svg" alt="Choix de langues"><span></span></a>
              <hr>-->
              <button id="uqam_lien-mobile-navigation"><img class="svg" src="/sites/all/themes/uqam2015/css/image/icon/icon_navigation_couleur-blanc.svg" alt="Ouvrir la navigation"><span>Menu</span></button>
            </div>
          </section>
        </div>
      </header>
   	  <!-- TITRE SITE MOBILE -->
      <div id="uqam_mobile_titre" class="col-xs-12 visible-xs visible-sm">
        <h2><a href="/" title="Accueil" rel="home" class="header__logo" id="logo"><img src="/sites/all/themes/uqam2015/images/logo_actualites.svg" onerror="this.src='logo_actualites.gif'; this.onerror=null;" alt="Actualités UQAM" class="header__logo-image"></a></h2>
      </div>
      <!-- NAVIGATION MOBILE -->
      <div id="uqam_mobile_navigation" class="col-xs-12 col-sm-12 col-md-12 col-lag-12 hidden-md hidden-lg" style="display: none;">
        <div id="uqam_mobile_navigation-interieur" style="right: -100%;">
          <div id="uqam_mobile_navigation-fermer" class="col-xs-1 col-sm-1 col-md-1 col-lag-1"><img src="/sites/all/themes/uqam2015/css/image/icon/icon_fleche-vertical_couleur-blanc.svg" alt=""></div>
          <div id="uqam_mobile_navigation-menu" class="col-xs-11 col-sm-11 col-md-11 col-lag-11">
            <div class="region region-nav-mob">
    <div id="block-menu-menu-menu-mobile-archives" class="block block-menu">

    <h2>Menu mobile archives</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf item_1"><a href="/archives">Archives</a></li><li class="last leaf item_2"><a href="/series">Séries</a></li></ul>  </div>
</div>
<div id="block-menu-menu-menu-mobile-principal" class="block block-menu">

    <h2>Menu mobile principal</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf item_3"><a href="/recherche-et-creation">Recherche et création</a></li><li class="leaf item_4"><a href="/scene-universitaire">Scène universitaire</a></li><li class="leaf item_5"><a href="/culture">Culture</a></li><li class="last leaf item_6"><a href="/sports">Sports</a></li></ul>  </div>
</div>
<div id="block-menu-menu-menu-mobile-nous-suivre" class="block block-menu">

    <h2>Menu mobile nous suivre</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf item_7"><a href="http://bulletin.uqam.ca/" target="_blank">S&#039;abonner au bulletin Actualités UQAM</a></li><li class="leaf item_8"><a href="https://twitter.com/ActualitesUQAM" target="_blank">Twitter</a></li><li class="last leaf item_9"><a href="/fils-rss">RSS</a></li></ul>  </div>
</div>
<div id="block-menu-menu-menu-mobile-secondaire" class="block block-menu">

    <h2>Menu mobile contact</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf item_10"><a href="/a-propos">À propos</a></li><li class="leaf item_11"><a href="/proposer-une-nouvelle">Proposer une nouvelle</a></li><li class="last leaf item_12"><a href="/pour-nous-joindre">Pour nous joindre</a></li></ul>  </div>
</div>
  </div>
          </div>
        </div>
      <!-- NAVIGATION MOBILE -->
      </div>
       <!-- RECHERCHE MOBILE -->
      <div id="uqam_mobile_recherche" class="hidden-md hidden-lg" style="display: none; top: -60px; opacity: 0;">
        <form name="recherche" method="get" action="/recherche?search_api_views_fulltext=">
          <input id="uqam_mobile_recherche-bouton" class="v-haut" type="submit" value="Chercher">
          <input id="uqam_mobile_recherche-champ" class="v-haut" type="text" name="search_api_views_fulltext" value="Recherche">
        </form>
      </div>
    <!-- CONTENU -->
    <div id="uqam_contenu">
        <!-- CONTENU EXTERIEUR -->
        <section id="uqam_contenu_exterieur_haut"><!--class="hidden-xs hidden-sm"-->
          <div class="droite">
            <nav id="uqam_contenu_navigation-langue">
                          <!--<ul>
                <li><img class="svg fonce" src="/sites/all/themes/uqam2015/css/image/icon/icon_langue_couleur-noir.svg" alt="Choix de langues"><img class="svg pale" src="/sites/all/themes/uqam2015/css/image/icon/icon_langue_couleur-blanc.svg" alt="Choix de langues"></li>
                <li><a href="#">Français</a></li>
                <li><hr></li>
                <li><a href="#">English</a></li>
              </ul>-->
            </nav>
          </div>
        </section>
        <!-- CONTENU INTERIEUR -->     
        <section id="uqam_contenu_interieur">
           
        	<!-- CONTENU MILIEU -->            
        	<div id="contenu-centre">
				 <!-- CONTENU HAUT -->
                <div id="contenu-haut" class="hidden-xs hidden-sm">
                    <!-- REGION TOP -->
                    <header class="header" id="header" role="banner">
                        <a href="/" title="Accueil" rel="home" class="header__logo" id="logo"><img src="/sites/all/themes/uqam2015/images/logo_actualites.svg" onerror="this.src='logo_actualites.gif'; this.onerror=null;" alt="Accueil" class="header__logo-image"></a>
                        					 </header>
                </div>
                <div id="navigation">  <div class="region region-nav">
    <div id="block-system-main-menu" class="block block-system menu_principal block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf item_13"><a href="/recherche-et-creation">Recherche et Création</a></li><li class="leaf item_14"><a href="/scene-universitaire">Scène universitaire</a></li><li class="leaf item_15"><a href="/culture">Culture</a></li><li class="leaf item_16"><a href="/sports">Sports</a></li><li class="expanded item_17"><a href="/archives" id="menu_archives">Archives</a><ul class="menu"><li class="first leaf item_18"><a href="/par-ecoles-ou-facultes/arts">Arts</a></li><li class="leaf item_19"><a href="/par-ecoles-ou-facultes/communication">Communication</a></li><li class="leaf item_20"><a href="/autres-affiliations/developpement-durable">Environnement</a></li><li class="leaf item_21"><a href="/par-ecoles-ou-facultes/education">Éducation</a></li><li class="leaf item_22"><a href="/par-ecoles-ou-facultes/gestion">Gestion</a></li><li class="leaf item_23"><a href="/par-ecoles-ou-facultes/langues-communication">Langues (Communication)</a></li><li class="leaf item_24"><a href="/par-ecoles-ou-facultes/mode-gestion-arts">Mode (Gestion ou Arts)</a></li><li class="leaf item_25"><a href="/autres-affiliations/sante">Santé</a></li><li class="leaf item_26"><a href="/par-ecoles-ou-facultes/politique-droit">Science politique et droit</a></li><li class="leaf item_27"><a href="/par-ecoles-ou-facultes/sciences">Sciences</a></li><li class="leaf item_28"><a href="/par-ecoles-ou-facultes/sciences-humaines">Sciences humaines</a></li><li class="leaf item_29"><span class="nolink">--</span></li><li class="leaf item_30"><a href="/par-categories/nouvelles-institutionnelles">Nouvelles institutionnelles</a></li><li class="leaf item_31"><a href="/par-categories/enseignement">Enseignement</a></li><li class="leaf item_32"><a href="/par-categories/international">International</a></li><li class="leaf item_33"><a href="/par-categories/fondation-uqam">Fondation de l&#039;UQAM</a></li><li class="leaf item_34"><a href="/par-categories/nominations">Nominations</a></li><li class="leaf item_35"><span class="nolink">--</span></li><li class="leaf item_36"><a href="/par-categories/prix-distinctions">Prix et distinctions</a></li><li class="leaf item_37"><a href="/par-categories/opinions">Opinions</a></li><li class="leaf item_38"><a href="/par-public/diplomes">Diplômés</a></li><li class="leaf item_39"><a href="/par-categories/prix-reconnaissance">Prix Reconnaissance UQAM</a></li><li class="leaf item_40"><a href="/50e-uqam">50e de l&#039;UQAM</a></li><li class="leaf item_41"><a href="/tous-les-clics" id="sous_menu_tous_les_clics">Tous les clics</a></li><li class="leaf item_42"><a href="/categorie/recherche-creation">Recherche et création</a></li><li class="leaf item_43"><a href="/categorie/vie-universitaire">Scène universitaire</a></li><li class="leaf item_44"><a href="/categories/culture">Culture</a></li><li class="leaf item_45"><a href="/categorie/sport">Sports</a></li><li class="leaf item_46"><span class="nolink">--</span></li><li class="leaf item_47"><a href="/toutes-les-archives">Toutes les archives</a></li><li class="last leaf item_48"><span class="nolink">--</span></li></ul></li><li class="last leaf item_49"><a href="/series" id="menu_series">Séries</a></li></ul>  </div>
</div>
<div id="block-menu-menu-menu-secondaire" class="block block-menu menu_secondaire">

    
  <div class="content">
    <ul class="menu"><li class="first leaf item_50"><a href="http://bulletin.uqam.ca/" title="">S&#039;abonner à Actualités UQAM</a></li><li class="leaf item_51"><a href="/proposer-une-nouvelle">Proposer une nouvelle</a></li><li class="last leaf item_52"><a href="http://salledepresse.uqam.ca/" title="">Salle de presse</a></li></ul>  </div>
</div>
  </div>
<div class="clear"></div></div>
            	<!-- CONTENU MILIEU GAUCHE -->
                <!--<div id="contenu-gauche" class="col-md-3 hidden-xs hidden-sm">
                    <div class="contenu-interieur">
                                            </div>
                </div>-->
            
            	<!-- CONTENU MILIEU CENTRE -->
                <article id="contenu-millieu" class="">
                   <div class='contenu-interieur'>  
                     
                     	<div id='intro'>
                                                	</div>
                        <div id="main">
                         <div id='content' class="column" role="main">
                           <div id='contenu' class="">
                                                                                                                                                                 
                                
                                  <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <article class="node-11685 node node-nouvelle view-mode-full clearfix ">

 	<header>
        <h1 class="node__title node-title"><div class="field field-name-field-titre field-type-text-long field-label-hidden">Des hommes en crise, vraiment?</div></h1>
            </header>
    
    <div class="field field-name-field-chapeau field-type-text-long field-label-hidden">Dans son dernier ouvrage, Francis Dupuis-Déri déconstruit le mythe récurrent d'une masculinité en crise.</div><div class='auteur'><p class="auteur">Par <a href="/marie-claude-bourdon">Marie-Claude Bourdon</a></p></div><p class='date'>10 Avril 2018 à 15H39</p><p class='outils clearfix'><a href='javascript:void(0)' id='incfont'></a><a href='javascript:window.print()' id='print'></a></p><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="photo549"><img class="media-element file-grande-549x388-" data-delta="1" src="https://www.actualites.uqam.ca/sites/default/files/styles/grande/public/c1_crisemascu_w.jpg?itok=OPRmKRzD&amp;c=15612f7d7fed09dac2bb0a70612bbfd9" alt="" />
<div class="legende"><span class="credits">Image: Détail de la couverture du livre, illustration de Marie-Claude Lepiez.</span></div>
</div>

<p>Le discours sur la crise de la masculinité n'a rien de nouveau, nous apprend le professeur du Département de science politique Francis Dupuis-Déri dans son dernier ouvrage. Contrairement à ce que l'on pourrait croire – ou ce que l'on voudrait nous faire croire –, l'idée que les hommes sont en crise n'a pas émergé dans la foulée du mouvement féministe des années 1960. «La masculinité menacée, dépréciée, ridiculisée, la perte de repères et de modèles masculins est un sujet récurrent, qui fait couler l'encre depuis des siècles en Occident», affirme l'auteur de <em>La Crise de la masculinité. Autopsie d'un mythe tenace</em> (Éditions du Remue-Ménage).</p>

<p>Déjà, à l'époque de la Rome antique, une mobilisation des femmes contre une loi leur interdisant de conduire des chars fait réagir, raconte le professeur dans son livre. Selon le politicien Caton L'Ancien, les Romaines sont devenues tellement puissantes que l'indépendance des hommes est compromise à l'intérieur même de leur foyer, ridiculisée et foulée aux pieds en public! Pourtant, rappelle Francis Dupuis-Déri, les femmes de l'époque sont juridiquement soumises au père de famille, n'ont pas le droit de s'émanciper ni d'occuper une fonction publique. Comme il le démontre tout au long de son ouvrage, la crise de la masculinité est une affaire de perception, entretenue par un discours qui émerge chaque fois que les femmes tentent de s'émanciper.</p>

<h2><strong>Un discours misogyne</strong></h2>

<p>«Depuis toujours, le discours de la crise de la masculinité est fondamentalement misogyne», soutient le professeur. Ce discours, on l'entend en Europe à la fin du Moyen Âge, mais aussi lors de la Révolution française et au 19<sup>e</sup> siècle. Au 16<sup>e</sup> siècle, en Angleterre, des pièces de théâtre et des pamphlets dénigrent les courtisans efféminés qui se poudrent les cheveux tout en dénonçant les femmes aux cheveux courts portant le poignard. «Au Moyen Âge, la division sexuelle était beaucoup moins marquée, les femmes pouvaient garder leur nom et même le transmettre à leurs enfants, rappelle Francis Dupuis-Déri. À la Renaissance, en grande partie sous l'influence de l'Église, une conception beaucoup plus sexiste du monde va s'imposer. Et une façon de renforcer le pouvoir patriarcal, c'est de prétendre à une crise de la masculinité quand les femmes ne respectent pas le rôle qu'on leur attribue.»</p>

<p>Quelques siècles plus tard, Jean-Jacques Rousseau exprime sa panique au sujet de la féminisation de la culture et des arts. Selon le philosophe des Lumières, «les hommes ont sacrifié leur goût aux tyrans de leur liberté», les femmes! Dans la France révolutionnaire, on reproche à la reine Marie-Antoinette de manipuler à sa guise un roi efféminé. Du côté monarchiste, on accuse les républicaines d'être trop masculines. Résultat? La Révolution confisquera encore plus de pouvoir aux femmes, qui seront interdites de voter, de former des sociétés et même de se rassembler!</p>

<p>«Au 19<sup>e</sup> siècle, en France, en Angleterre, en Allemagne, alors que les femmes n'ont pas le droit de vote, pas le droit d'être dans la magistrature ou dans l'armée, pas le droit de garder leur nom ou d'avoir leur propre compte bancaire, un discours très fort accuse les femmes de se masculiniser et les hommes de se féminiser», souligne l'auteur. Dans les trois pays, la défense de la masculinité se croise avec des impératifs nationalistes et militaristes. Les femmes allemandes qui rejettent les jouets de guerre pour leurs garçons sont accusées d'élever des trouillards. En France, on se plaint que les femmes ne font pas assez d'enfants. Dans les professions qui sont des chasses-gardées masculines – celle du droit, notamment –, il suffit qu'une ou deux femmes fassent leur entrée pour que la panique s'installe.</p>

<p>Aux États-Unis, la déclaration de Seneca Falls, qui exige en 1848 des droits politiques pour les femmes, déclenche une avalanche d'articles s'inquiétant du sort des hommes. Plus tard, le mouvement contre le suffrage féminin craint l'«émasculation» de l'électorat. Le sport amateur et le scoutisme qui se développent au début du 20<sup>e</sup> siècle sont vus comme des réponses à la crise de la masculinité. Le terrain de football reste «le seul lieu où la suprématie masculine est incontestable», selon un journaliste de l'époque, et le scoutisme permettrait de «contrer les forces de la féminisation et [de] maintenir la masculinité traditionnelle», entre autres en éloignant les garçons de leur mère…</p>

<h2><strong>Qui a le pouvoir?</strong></h2>

<p>«Quand on fait une recherche sur la crise de la masculinité, on trouve des dizaines d'articles, dit le chercheur. Mais, dans la grande majorité des cas, soit le concept n'est pas vraiment défini, soit il porte sur des discours, des analyses de films ou de romans, par exemple. Et quand il s'agit d'enquêtes sur le terrain où l'on a interviewé des hommes, leurs témoignages sont rarement mis en contexte. Les hommes disent qu'ils sont en crise. D'accord, mais moi qui suis en science politique, ce qui m'intéresse, c'est de savoir qui a le pouvoir.»</p>

<p>Partout et à toutes les époques, souligne Francis Dupuis-Déri, on dénonce la montée en puissance des femmes et son corollaire, la crise de la masculinité, alors que les hommes sont tranquillement assis sur tous les postes de pouvoir dans la société, que ce soit le pouvoir politique, le pouvoir juridique, le pouvoir économique, celui de l'armée ou de la police.</p>

<p>À côté d'analyses intéressantes de la société bretonne et des Africains-Américains (un groupe aux prises avec une sévère crise de la masculinité prétendument causée par l'absence des pères et la domination des femmes), Francis Dupuis-Déri consacre une section au «matriarcat québécois». Celui-ci, rappelle-t-il, tirerait son origine de la Conquête (les hommes du Québec souffriraient d'un «syndrome du vaincu») et de notre passé de bûcherons partant au chantier tout l'hiver, laissant aux femmes la gouverne de la maisonnée, même si ces «matriarches» ne possédaient aucun pouvoir politique ou économique en dehors de leur cuisine.</p>

<p>«Est-ce que cela veut dire que les colons d'avant la Conquête, qui massacraient allègrement les autochtones, ne souffraient pas de problème de virilité? demande Francis Dupuis-Déri. Et si c'est la défaite face aux Anglais qui a causé le traumatisme des Québécois, comment expliquer la crise de la masculinité qui frappe aussi le Canada anglais, au point que des conférences où l'on s'interroge sur l'«obsolescence» des hommes attirent des milliers de personnes à Toronto?»</p>

<h2><strong>Un concept servi à toutes les sauces</strong></h2>

<p>Le concept de crise de la masculinité a été servi à toutes les sauces, démontre le chercheur. Le terrorisme, la guerre et même le génocide rwandais ont été expliqués par des théories basées sur la crise de la masculinité. À propos des attentats du 11 septembre 2001, on a évoqué les difficultés des jeunes hommes musulmans (à se trouver du travail, à trouver des épouses), qui ont pris pour cible un pays où les hommes souffraient aussi d'une crise de la masculinité.</p>

<p>«Ainsi, selon les auteurs, écrit Francis Dupuis-Déri, l'homme arabe ou musulman – la confusion semble peu importante – est soit castré <em>ou</em> superviril, et il attaque et envahit l'Occident soit parce qu'il est castré <em>ou</em> parce que l'homme d'origine européenne est castré. La thèse de la crise de la masculinité permet d'expliquer tout et son contraire, surtout quand il est question de phénomènes complexes comme l'immigration, le terrorisme, la guerre, etc.»</p>

<p>Francis Dupuis-Déri a récolté une partie de son matériel pour le cours <a href="https://www.actualites.uqam.ca/2016/en-classe-lantifeminisme-decortique-par-francis-dupuis-deri">Féminisme et anti-féminisme</a>, dans lequel il développe, entre autres, une critique du discours contemporain de la crise de la masculinité que l'on retrouve également dans le livre. Le sujet n'est pas nouveau pour lui. En 2008,&nbsp; il avait codirigé avec la chargée de cours et doctorante Mélissa Blais (M.A. histoire, 2007) <em><a href="https://www.actualites.uqam.ca/2008/masculinisme-lantifeminisme-demasque">Le mouvement masculiniste au Québec. L'antiféminisme démasqué</a></em>. Pourquoi avoir souhaité revenir sur la question? «Depuis des années, je souhaitais faire une monographie sur ce sujet, répond-il. Une monographie, c'est comme un marathon. Cela permet d'aborder des enjeux dont on peut difficilement traiter dans des articles ou des ouvrages en collaboration.»</p>

<h2><strong>Masculinisme et suprématisme</strong></h2>

<p>Les recherches qu'il a menées pour la rédaction de cet ouvrage l'ont conduit à faire des découvertes, entre autres sur les liens entre masculinisme, racisme et suprématisme. «Dans le discours suprématiste, il y a des notions qui aident à comprendre le masculinisme, souligne le professeur. Entre autres, la notion de pureté. Le discours sur la crise de la masculinité comporte toujours cette idée que l'autre sexe est une menace, un élément toxique qui amène une dégénérescence, qui plonge le masculin en crise et le mue en son contraire: le féminin.»</p>

<p>En conclusion, Francis Dupuis-Déri appelle – «avec d'autres hommes», mentionne-t-il – à une abolition de l'identité masculine, dans la mesure où cette identité est d'abord politique et sert à maintenir l'hégémonie des hommes sur les femmes. Selon lui, «les hommes ne sont pas en crise, mais ils font des crises, réellement, au point de tuer des femmes», trop souvent, quand leur pouvoir est menacé. Or, il souhaite une crise de la masculinité véritable, qui ferait éclater ce discours de la domination qu'est la volonté de préserver l'identité masculine.</p>

<p>Le lancement de l'ouvrage aura lieu à la librairie L'Euguélionne, sur la rue Beaudry, le mercredi 18 avril, à 17 heures.&nbsp;</p>
</div><div class='categories'><h6>CATÉGORIES</h6><div class="field field-name-field-categorie-faculte field-type-taxonomy-term-reference field-label-hidden"><a href="/par-ecoles-ou-facultes/politique-droit">Politique et droit</a></div><div class="field field-name-field-categorie-public field-type-taxonomy-term-reference field-label-hidden"><a href="/par-public/professeurs">Professeurs</a></div><div class="field field-name-field-categorie-secondaire field-type-taxonomy-term-reference field-label-hidden"><a href="/categorie/recherche-creation">Recherche et création</a></div><div class='clear'></div></div>  	<div class='partager'>
		<h6>PARTAGER</h6>
			<div id="block-easy-social-easy-social-block-1" class="block block-easy-social">

    
  <div class="content">
    <div class="easy_social_box clearfix horizontal easy_social_lang_fr">
            <div class="easy_social-widget easy_social-widget-facebook first"><div class="fb-share-button" data-href="https://www.actualites.uqam.ca/2018/la-masculinite-en-crise-un-mythe-recurrent" data-send="false" data-layout="button_count" data-width="93" data-show-faces="false" data-action="recommend" data-colorscheme="light" data-font=""></div></div>
          <div class="easy_social-widget easy_social-widget-twitter"><a href="http://twitter.com/share" class="twitter-share-button"
data-url="https://www.actualites.uqam.ca/2018/la-masculinite-en-crise-un-mythe-recurrent"
data-count="horizontal"
data-lang = "fr"
data-via="UQAM"
data-related="ActualitesUQAM,UQAM:"
data-text="La masculinité en crise: un mythe récurrent">Tweet</a></div>
          <div class="easy_social-widget easy_social-widget-googleplus"><div class="g-plusone" data-size="medium" data-annotation="bubble" data-href="https://www.actualites.uqam.ca/2018/la-masculinite-en-crise-un-mythe-recurrent"></div></div>
          <div class="easy_social-widget easy_social-widget-linkedin"><script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: fr_FR</script>
<script type="in/share" data-url="https://www.actualites.uqam.ca/2018/la-masculinite-en-crise-un-mythe-recurrent" data-counter="right"></script></div>
          <div class="easy_social-widget easy_social-widget-email last"><span class="easy-social-email-button"><a href="mailto:?subject=Votre%20ami%28e%29%20vous%20recommande%20cet%20article&body=Votre%20ami%28e%29%20vous%20recommande%20cet%20article%20sur%20Actualit%C3%A9s%20UQAM.%20Cliquez%20sur%20le%20lien%20suivant%20%3A%20%0D%0Ahttps%3A%2F%2Fwww.actualites.uqam.ca%2F2018%2Fla-masculinite-en-crise-un-mythe-recurrent%3Futm_categorieinterne%3Dtrafficdrivers%26utm_contenuinterne%3Denvoyer_cbp.%0DPour ne rien manquer, visitez https://www.actualites.uqam.ca" title="Envoyer cette page par courriel">
  	<i></i><span class="easy-social-email-span">Envoyer</span></a></span></div>
  </div> <!-- /.easy_social_box -->  </div>
</div>
    </div>
  	      <div class='commentaires'>
        <h6>COMMENTAIRES <span class="comment_count">0 COMMENTAIRE</span></h6>

        <div id="comment-wrapper-nid-11685"></div>        <ul class="links inline"><li class="comment-add first last"><a href="/ajax_comments/reply/11685" title="Partager vos idées et opinions au sujet de cette contribution." class="use-ajax">Ajouter un commentaire</a></li>
</ul>      </div>    
    	
</article>
  </div>
</div>
  </div>
                                                                                            </div>               
                        </div>
                        </div>
                    	<aside id='contenu_droit'  class="sidebars">
                               <div class="region region-right">
    <div id="block-views-plus-actualite-block-1" class="block block-views plus_actualites hidden-xs hidden-sm clearfix">

    <h2><a href="/toutes-les-archives" class="block-title-link">Plus d'actualités</a></h2>
  
  <div class="content">
    <div id="plusActualite" class="view view-plus-actualite view-id-plus_actualite view-display-id-block_1 view-dom-id-fcfcdc9348632774d7244fe6094f3fc1">
        
  
  
    <div id="slider">  
    <div class="view-content swipe-wrap">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <p class="date">15 Avril 2021</p>    
          <h3><a href="https://www.actualites.uqam.ca/2021/catherine-emmanuelle-drapeau-remporte-la-finale-uqamienne-du-concours-ma-these-en-180-secondes">Venir en aide aux psychothérapeutes</a></h3>    
          <p class="chapeau">Catherine Emmanuelle Drapeau remporte la finale uqamienne du concours Ma thèse en 180 secondes.</p>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <p class="date">15 Avril 2021</p>    
          <h3><a href="https://www.actualites.uqam.ca/2021/la-jeune-pousse-hotel-UNIQ-remporte-un-des-grands-prix-de-la-releve-affaires">Un autre prix pour Hôtel UNIQ</a></h3>    
          <p class="chapeau">La jeune pousse issue de l’UQAM est récompensée dans le cadre des Grands Prix de la Relève d’affaires.</p>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <p class="date">15 Avril 2021</p>    
          <h3><a href="https://www.actualites.uqam.ca/2021/bourses-2021-etudes-internationales">Bourses en études internationales</a></h3>    
          <p class="chapeau">Des étudiantes et étudiants obtiennent des bourses-stages Banque Scotia-IEIM d’une valeur totale de 25&nbsp;000 dollars.</p>    </div>
  <div class="views-row views-row-4 views-row-even">
      
          <p class="date">15 Avril 2021</p>    
          <h3><a href="https://www.actualites.uqam.ca/2021/danser-en-webdiffusion">Danser en webdiffusion</a></h3>    
          <p class="chapeau">Les étudiantes de deuxième année interprètent une chorégraphie d’Andrea Peña sur la fragilité comme moteur de changement.</p>    </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
          <p class="date">15 Avril 2021</p>    
          <h3><a href="https://www.actualites.uqam.ca/2021/harcelement-rue-violence-multiforme">Harcèlement de rue: une violence multiforme</a></h3>    
          <p class="chapeau">Une première étude universitaire documente les impacts des violences commises contre les femmes dans&nbsp;l’espace public montréalais.</p>    </div>
    </div>
  </div> 
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-dans-nos-archives-block" class="block block-views dans_nos_archives hidden-xs hidden-sm clearfix">

    
  <div class="content">
    <div class="view view-dans-nos-archives view-id-dans_nos_archives view-display-id-block view-dom-id-b2624b6cc2dd317534f0bbc623e6f4f3">
            <div class="view-header">
      <h2><a href="/par-categories/recherche-creation">DANS NOS ARCHIVES<br /><span>Recherche et création</span></a></h2>    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <p class="date">3 Novembre 2020</p>    
          <h4><a href="https://www.actualites.uqam.ca/2020/les-volcans-et-le-climat-depuis-2000-ans">Les volcans et le climat</a></h4>    
          <a href="https://www.actualites.uqam.ca/2020/les-volcans-et-le-climat-depuis-2000-ans"><div class="field-collection-view clearfix view-mode-mini-79x52- field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-collection-image clearfix ">
  <div class="content ">
    <div class="field field-name-field-image field-type-image field-label-hidden"><img src="https://www.actualites.uqam.ca/sites/default/files/styles/mini/public/caldera_mt_tambora_sumbawa_indonesia.jpg?itok=IZH0dzcj&amp;c=9877cb63cdc94b4411aedc120a94968f" width="79" height="52" alt="" /></div>  </div>
</div>
</div></a>    
          <p class="chapeau">Les volcans auraient joué un rôle important dans la variabilité climatique des deux derniers millénaires.</p>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <p class="date">13 Octobre 2020</p>    
          <h4><a href="https://www.actualites.uqam.ca/2020/le-comportement-fascinant-des-tamias-rayes-des-monts-sutton">Un comportement fascinant!</a></h4>    
          <a href="https://www.actualites.uqam.ca/2020/le-comportement-fascinant-des-tamias-rayes-des-monts-sutton"><div class="field-collection-view clearfix view-mode-mini-79x52- field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-collection-image clearfix ">
  <div class="content ">
    <div class="field field-name-field-image field-type-image field-label-hidden"><img src="https://www.actualites.uqam.ca/sites/default/files/styles/mini/public/tamia_chelsey_paquette_6770_w.jpg?itok=yE5_E_Vt&amp;c=0d3a5ba06cc37f8288c16b1a5799d8e0" width="79" height="52" alt="" /></div>  </div>
</div>
</div></a>    
          <p class="chapeau">Quand ils savent qu’ils vont pouvoir se reproduire, les tamias rayés consomment avidement une sorte de graine qui semble induire l’ovulation.</p>    </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
          <p class="date">19 Janvier 2021</p>    
          <h4><a href="https://www.actualites.uqam.ca/2021/epuisement-professionnel-hausse-milieu-communautaire">Épuisement professionnel en milieu communautaire</a></h4>    
          <a href="https://www.actualites.uqam.ca/2021/epuisement-professionnel-hausse-milieu-communautaire"><div class="field-collection-view clearfix view-mode-mini-79x52- field-collection-view-final"><div class="entity entity-field-collection-item field-collection-item-field-collection-image clearfix ">
  <div class="content ">
    <div class="field field-name-field-image field-type-image field-label-hidden"><img src="https://www.actualites.uqam.ca/sites/default/files/styles/mini/public/getty-1283841985.jpg?itok=S0itWBli&amp;c=0d3a5ba06cc37f8288c16b1a5799d8e0" width="79" height="52" alt="" /></div>  </div>
</div>
</div></a>    
          <p class="chapeau">Près de 30&nbsp;% des troupes affirment vivre de l’épuisement, une augmentation de 9 % depuis le début de la pandémie.</p>    </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-0e262195f618f2496445ec8b748f5e70" class="block block-views experts hidden-sm hidden-xs">

    <h2><a href="http://salledepresse.uqam.ca/experts-cette-annee" class="block-title-link">Nos experts dans les médias</a></h2>
  
  <div class="content">
    <div class="view view-experts-uqam-dans-les-medias view-id-experts_uqam_dans_les_medias view-display-id-block view-dom-id-d7dabd896b99096d1033e8abaa3ccf82">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div>        <h4><a href='https://www.lapresse.ca/societe/mode-et-beaute/2021-04-15/la-veste-olympique-qui-fait-jaser.php'> Madeleine Goubau</a></h4><p class='chapeau'>La veste olympique qui fait jaser </p>  </div>  
  <div>        <div class="lien_expert_uqam"><p><a href="https://www.lapresse.ca/societe/mode-et-beaute/2021-04-15/la-veste-olympique-qui-fait-jaser.php" target="_blank" rel="noopener">LaPresse.ca</a></p></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div>        <h4><a href='https://ici.radio-canada.ca/ohdio/premiere/emissions/midi-info/episodes/526227/rattrapage-du-jeudi-15-avril-2021/12'> Benoît Hardy-Chartrand</a></h4><p class='chapeau'>À 99 jours des Jeux olympiques de Tokyo </p>  </div>  
  <div>        <div class="lien_expert_uqam"><p><a href="https://ici.radio-canada.ca/ohdio/premiere/emissions/midi-info/episodes/526227/rattrapage-du-jeudi-15-avril-2021/12" target="_blank" rel="noopener">Ici.Radio-Canada.ca</a></p></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div>        <h4><a href='https://ici.radio-canada.ca/tele/on-va-se-le-dire/site/segments/chronique/351271/sports-electroniques-nadia-seraiocco'> Nadia Seraiocco</a></h4><p class='chapeau'>La popularité croissante des sports électroniques </p>  </div>  
  <div>        <div class="lien_expert_uqam"><p><a href="https://ici.radio-canada.ca/tele/on-va-se-le-dire/site/segments/chronique/351271/sports-electroniques-nadia-seraiocco" target="_blank" rel="noopener">Ici.Radio-Canada.ca</a></p></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div>        <h4><a href='https://www.24heures.ca/2021/04/15/les-montrealais-plus-disciplines-ou-plus-chanceux-voici-pourquoi-montreal-resiste-mieux-que-dautres-regions-a-la-troisieme-vague'> Benoit Barbeau</a></h4><p class='chapeau'>Les Montréalais plus disciplinés ou plus chanceux? Voici pourquoi Montréal pourrait mieux résister que d’autres régions à la troisième vague </p>  </div>  
  <div>        <div class="lien_expert_uqam"><p><a href="https://www.24heures.ca/2021/04/15/les-montrealais-plus-disciplines-ou-plus-chanceux-voici-pourquoi-montreal-resiste-mieux-que-dautres-regions-a-la-troisieme-vague" target="_blank" rel="noopener">24Heures.ca</a></p></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div style="clear:right;"></div>    </div>
  
  
</div>  </div>
</div>
  </div>
                    	</aside>
                  </div>       
                </article>        
              <footer id="footer" class="region region-footer hidden-sm hidden-xs">
              	  <div class="region region-footer">
    <div id="block-menu-menu-menu-pied-de-page" class="block block-menu clearfix">

    
  <div class="content">
    <ul class="menu"><li class="first leaf item_53"><a href="http://servicecom.uqam.ca/" id="footer_service_com">Service des communications</a></li><li class="expanded item_54"><span class="nolink">Trouver du contenu</span><ul class="menu"><li class="first leaf item_55"><a href="/archives">Archives</a></li><li class="leaf item_56"><a href="/series">Séries</a></li><li class="last leaf item_57"><a href="https://archives.uqam.ca/archives-journal-uqam.html">Journal L&#039;UQAM (archives 1996-2013)</a></li></ul></li><li class="expanded item_58"><span class="nolink">Contact</span><ul class="menu"><li class="first leaf item_59"><a href="/a-propos">À propos de notre site</a></li><li class="leaf item_60"><a href="/proposer-une-nouvelle">Proposer une nouvelle ou un sujet d&#039;article</a></li><li class="last leaf item_61"><a href="/pour-nous-joindre">Pour nous joindre</a></li></ul></li><li class="expanded item_62"><span class="nolink">Nous suivre</span><ul class="menu"><li class="first leaf item_63"><a href="http://bulletin.uqam.ca/">S&#039;abonner au bulletin Actualités UQAM</a></li><li class="leaf item_64"><a href="https://twitter.com/ActualitesUQAM">Twitter</a></li><li class="leaf item_65"><a href="https://www.facebook.com/uqam1">Facebook</a></li><li class="leaf item_66"><a href="http://instagram.com/uqam">Instagram</a></li><li class="last leaf item_67"><a href="/fils-rss" title="">RSS</a></li></ul></li><li class="last expanded item_68"><span class="nolink">Sites partenaires</span><ul class="menu"><li class="first leaf item_69"><a href="http://auteurs.uqam.ca/">Auteurs UQAM</a></li><li class="leaf item_70"><a href="http://salledepresse.uqam.ca/">Salle de presse</a></li><li class="last leaf item_71"><a href="http://tv.uqam.ca/">UQAM.tv</a></li></ul></li></ul>  </div>
</div>
  </div>
			  </footer>          
            </div>
            

    	</section>        
        <!-- FIN contenu du site -->
    </div>
    <!-- RETOUR HAUT DE PAGE MOBILE -->
    <div id="uqam_retour-haut-page" class="visible-xs visible-sm">
        <a href="#uqam_entete"><img src="/sites/all/themes/uqam2015/css/image/icon/icon_fleche-retour-haut_couleur-blanc.svg" alt="Retour en haut de page"></a>
	</div>
    
    <!-- DEBUT pied de page UQAM -->    
    <footer id="uqam_pied-page">
        <div id="uqam_pied-page_interieur">
          
          <!-- GAUCHE - NOM DE L'UNIVERSITÉ -->
          <section id="uqam_pied-page_universite" class="col-xs-3 col-md-3 hidden-sm hidden-xs">
            <div class="uqam_pied-page_section-interieur v-millieu">
              <a class="gauche" href="http://www.uqam.ca/">UQAM - Université du Québec à Montréal</a>
            </div>
            <div class="uqam_pied-page_section-interieur v-haut">
              <hr class="droite">
            </div>
          </section>
          
          <!-- DROITE - TITRE DU SITE & COURRIEL -->
          <section id="uqam_pied-page_information" class="col-xs-12 col-md-9">
            <div class="uqam_pied-page_section-interieur v-millieu">
              <ul> 
                <li><a class="visible-sm visible-xs gauche" href="http://www.uqam.ca/">Université du Québec à Montréal</a></li><li class="visible-sm visible-xs saut-ligne"></li>
                <li><span class="visible-sm visible-xs gauche"></span><a class="uqam_pied-page_site" href="/" title="Actualités UQAM">Actualités UQAM</a></li>
                <li class="hidden-sm hidden-xs"><img class="svg" src="/sites/all/themes/uqam2015/css/image/icon/icon_fleche-vertical_couleur-blanc.svg" alt="Flèche de séparation"></li>
                <li class="visible-sm visible-xs saut-ligne"></li>                
                <li><a class="uqam_pied-page_courriel" href="mailto:actualites@uqam.ca">actualites@uqam.ca</a></li>
              </ul>
            </div>
          </section>
        </div>
    </footer>
    
    
     
</div> <!-- ========================================= -->
<!-- DEBUT du code Google Analytics -->
<!-- ========================================= -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-300521-24', 'uqam.ca');
  ga('send', 'pageview');

</script>
<!-- ========================================= -->
<!-- FIN du code Google Analytics -->
<!-- ========================================= -->	
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.jQueryUiFilter.globalOptions('accordion');
//--><!]]>
</script>

<!-- SCRIPT POUR IE8 ET IE9 -->
<script>
      document.createElement('canvas').getContext || document.write('<script src="/sites/all/themes/uqam2015/js/ie-gabarit.js"><\/script>');
      document.createElement('canvas').getContext || document.write('<link rel="stylesheet" type="text/css" href="/sites/all/themes/uqam2015/css/ie-gabarit.css" />');
      document.createElement('canvas').getContext || document.write('<link rel="stylesheet" type="text/css" href="/sites/all/themes/uqam2015/css/ie.css" />');
      document.createElement('canvas').getContext || document.write('<script src="/sites/all/themes/uqam2015/js/ie.js"><\/script>');
</script>
  
</body>
</html>
